Low-format.ru - Компьютеры, сети, технологии  

Вернуться   Low-format.ru - Компьютеры, сети, технологии > Hardware (железо) > Все о Hardware (железе)
Войти через OpenID


Все о Hardware (железе) Все о компьютерных железяках

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.06.2011, 08:51   #1 (permalink)
Ламер
Очки: 36, Уровень: 1 Очки: 36, Уровень: 1 Очки: 36, Уровень: 1
Активность: 44% Активность: 44% Активность: 44%
 
Регистрация: 08.06.2011
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
wagesofsin is on a distinguished road
Exclamation не понятная проблема с компом

В общем проблема такова, комп был куплен в мае месяце этого года, покупался по частям, потом собирался мною. Возникла такая проблема компьютер запускается не с первого раза, а именно при нажатии на Power он мигает подсветкой но дальше дела не идет, в чем может быть проблема? если раза 2-3 по нажимать на кнопку он включается, это конечно хорошо, но комп офисный и надо как то эту проблему решить.


Характеристика компа

Корпус Miditower ATX AirTone GM-7006 400W (DNP-450)
Плата ASUS Socket-AM3 M4N68T-M V2 (LE) GeForce7025/NVIDIA nForce630 2xDDR3-1800 PCI-E D-Sub 8ch 4xSATA RAID GLAN mATX
Процессор AMD Athlon II X2 245 2.9 GHz 2Mb Socket-AM3 BOX w/cooler
Память DIMM DDR3 2048MB PC10666 1333Mhz Hynix
Видеокарта PCI-E GigaByte GeForce 210 512MB 64bit DDR2 [GV-N210ОС-512I] DVI D-Sub HDMI
Жесткий диск SATA-II 500Gb Seagate 7200 Barracuda 7200.12 [ST3500410AS/ST3500418AS] Cache 16MB
Привод SATA DVD±RW LG (GH24NS50) Black DVD-24x/8x/16x, DL-12x, RAM-12x, CD-48x/32x/48x

Последний раз редактировалось wagesofsin; 08.06.2011 в 08:57.
wagesofsin вне форума   Ответить с цитированием
Старый 10.06.2011, 12:52   #2 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

мигает подсветкой? что то странное.
по идее не должен вообще ничем мигать. очень похоже что блока питания не хватает - мало мощности, хотя возможно что то в корпусе- возможно хитрая кнопка питания либо недостаточно хороший контакт кнопки с чем то там в корпусе. надо смотреть
__________________
создание сайтов
admin вне форума   Ответить с цитированием
Старый 11.06.2011, 20:26   #3 (permalink)
Ламер
Очки: 36, Уровень: 1 Очки: 36, Уровень: 1 Очки: 36, Уровень: 1
Активность: 44% Активность: 44% Активность: 44%
 
Регистрация: 08.06.2011
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
wagesofsin is on a distinguished road
По умолчанию

Цитата:
Сообщение от admin Посмотреть сообщение
мигает подсветкой? что то странное.
по идее не должен вообще ничем мигать. очень похоже что блока питания не хватает - мало мощности, хотя возможно что то в корпусе- возможно хитрая кнопка питания либо недостаточно хороший контакт кнопки с чем то там в корпусе. надо смотреть
менял местами клавишу power и reset все осталось также, думаю не в клавише дело, а если бы блока не хватало думаю он и не включался бы вовсе. темболее куда там больше 400w. дома параметры раза в 2 выше и ему 415w за глаза
wagesofsin вне форума   Ответить с цитированием
Старый 12.06.2011, 21:24   #4 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

блок первая причина и самая основная. будь там хоть 800 ватт. также возможно материнка чето глючит... сколько раз надо нажимть7 всегда 2-3 или всегда по разному?
__________________
создание сайтов
admin вне форума   Ответить с цитированием
Старый 13.06.2011, 12:01   #5 (permalink)
Ламер
Очки: 36, Уровень: 1 Очки: 36, Уровень: 1 Очки: 36, Уровень: 1
Активность: 44% Активность: 44% Активность: 44%
 
Регистрация: 08.06.2011
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
wagesofsin is on a distinguished road
По умолчанию

Цитата:
Сообщение от admin Посмотреть сообщение
блок первая причина и самая основная. будь там хоть 800 ватт. также возможно материнка чето глючит... сколько раз надо нажимть7 всегда 2-3 или всегда по разному?
по разному если долго отключенным простоит то со второго раза всегда, а если выключить включить то с первого
wagesofsin вне форума   Ответить с цитированием
Старый 13.06.2011, 20:01   #6 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

процентов 90 даю что блок. остальное на материнку..

сегодня к примеру купили 2 новых блока 450, засунули оба в старый престарый комп - не заводится - точнее заводится и сразу тухнет. берем старый проверенный термаалтейк 405 ватт - засовываем в него и о чудо - все прекрасно стартует и работает. сейчас много шильных блоков, я бы рекомендовал fsp, правда и они иногда вылетают даже если новые
__________________
создание сайтов
admin вне форума   Ответить с цитированием
Старый 14.06.2011, 22:10   #7 (permalink)
Ламер
Очки: 36, Уровень: 1 Очки: 36, Уровень: 1 Очки: 36, Уровень: 1
Активность: 44% Активность: 44% Активность: 44%
 
Регистрация: 08.06.2011
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
wagesofsin is on a distinguished road
По умолчанию

Цитата:
Сообщение от admin Посмотреть сообщение
процентов 90 даю что блок. остальное на материнку..

сегодня к примеру купили 2 новых блока 450, засунули оба в старый престарый комп - не заводится - точнее заводится и сразу тухнет. берем старый проверенный термаалтейк 405 ватт - засовываем в него и о чудо - все прекрасно стартует и работает. сейчас много шильных блоков, я бы рекомендовал fsp, правда и они иногда вылетают даже если новые
ну если честно я тоже на блок кошу ибо там он фирмы днс а эта сборка далеко не славится качеством. а если оставить как есть то что случится может или просто каждый раз 2 раза включать придется постоянно?
wagesofsin вне форума   Ответить с цитированием
Старый 15.06.2011, 12:29   #8 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

может случится так что он вообще вылетит в один прекрасный момент. скорее всего комп будет включатся но моник будет гореть черным экраном.
а может и не вылететь и проработать еще годик другой..
__________________
создание сайтов
admin вне форума   Ответить с цитированием
Старый 27.04.2013, 21:03   #9 (permalink)
Ламер
Очки: 25, Уровень: 1 Очки: 25, Уровень: 1 Очки: 25, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 27.04.2013
Сообщений: 0
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
STALKER20UA is on a distinguished road
Отправить сообщение для STALKER20UA с помощью ICQ Отправить сообщение для STALKER20UA с помощью Skype™
По умолчанию

Судя по описанной конфигурации проблема в недостаточной мощности блока питания. Для такого железа необходим блок питания мощностью не меньше чем 500-550 W. Более точно можно выяснить забив полную конфигурацию в этот сервис Cooler Master Power Supply Calculator - Advance
STALKER20UA вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с Firefox 4 RC Пётр Фрейс Обзор и обсуждение программного обеспечения 3 16.03.2011 21:04
проблема с видеокартой Cobalt Все о Hardware (железе) 13 22.02.2011 19:50
проблема с включением компьютера максим-113 Все о Hardware (железе) 6 20.02.2011 17:49
Неизвестная проблема David Vardanyan Все о Hardware (железе) 5 19.02.2011 20:38
проблема с двд приводом Дмитрий Копташкин Все о Hardware (железе) 15 13.02.2011 14:32


Текущее время: 13:22. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Яндекс.Метрика