Low-format.ru - Компьютеры, сети, технологии  

Вернуться   Low-format.ru - Компьютеры, сети, технологии > Hardware (железо) > Все о Hardware (железе)
Войти через OpenID


Все о Hardware (железе) Все о компьютерных железяках

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.02.2011, 17:57   #1 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
Exclamation проблема с двд приводом

уже всю голову себе сломал....
стояла хр и комп вполне нормально и записывал и читал диски
потом при очередной надобности записи двд диска, он мне отказался это делать. двд диски бракует на 1%, а сд рв диск прожигает полностью все 100% и потом только пишет ошибку записи.
уже поменял виндоус (поставил 7ку ради этого), делал сброс биоса, перевтыкивал провода (и с жесткого и просто в соседний разъем), пробовал другую программу записи (раньше всегда пользовался неро7, сейчас попробовал неро10 и ашампу студио 6), даже оставлял только одну оперативку из двух. даже дошло до того что от друга принес ДРУГОЙ привод (он его почти не юзал, так что можно сказать что новый) результат все тот же...
КОМП:
Системная плата Asus M4A78, Чипсет AMD 770, AMD K10
Процессор AMD Athlon Black Edition 7750
Оперативка 2х2Гб
Жесткий диск WD 1Тб (главный) + 0,5 Тб (второй)
Видео NVIDIA GeForce 9600 GT 512 Мб
Привод Optiarc DVD RW AD-7203S ATA Device
Сколько времени эта конфигурация работала и проблем не знал.... а сейчас вот проблема....
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 18:32   #2 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию проблема с двд приводом

как я понял вы перепробовали все варианты, это подразумевает что болванки у вас были разных фирм и новые так?
друг приносил рабочий привод и он тоже глючит? его вешали на те же шлейфы что и старый? эти шлейфы меняли? если привод сата меняли ли вы разъем подключения на самой материнке? если шлейф иде возможно на матери только один разъем, тогда проверить не удастся.
попробуйте ответить на эти вопросы тогда будем дальше смотреть
admin вне форума   Ответить с цитированием
Старый 12.02.2011, 19:03   #3 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

болванки новые и разные (правда сд рв один и тот же на котором я пробую время от времени)
да, тот привод (который я взял у друга) он тоже выдает теже глюки.
шлейфы да, те же самые, но пробовал соединять шлейфы от второго жесткого диска.
разъем подключения тоже пробовал менять уже.
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 19:23   #4 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

сиди возможно поцарапан. вообще резать пытайся неро - они меньше глюков выдают и на меньшей скорости. и что на новых шлейфах тоже не пишет?
admin вне форума   Ответить с цитированием
Старый 12.02.2011, 19:28   #5 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

нет, сд нормальный, живой пока что. пишу через неро 7 обычно. шлейфы не новые, просто перекинул с жесткого диска (он то работает нормально, значит шлейфы тоже рабочие).
как не писало, так и не пишет.
причем раз привод диски читает и стирает их, значит по сути он тоже работающий, проблема только в записи дисков.
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 19:35   #6 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

я бы сказал что привод нужно поменять, если бы не тестили еще один. ну тут сложно чето сказать - либо шлейфы все таки, либо какой то злобный вирус который не дает писать приводу.
в проблемах с приводами в 90% случаев виноват сам привод - то есть возможно сбиваются какие то дорожки, попадает пыль на головку лазера и тд. тем более в случае dvd и cd используются разные длины волн, то есть сиди писаться должно лучше чем двд. если не пишется ни то ни то то возможно произошла полная разкалибровка лазера и он тупо не фокусирует в нужном месте.
при этом он может читать.
я бы все таки взял еще какой нить совершенно другой привод подключил бы его на новых шлейфах и проверил - если не пишет то скорее всего либо вирус, либо чето с матерью/процом/блоком питания
admin вне форума   Ответить с цитированием
Старый 12.02.2011, 19:42   #7 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

итак уже второй привод мучаю, увы третьего сата привода у знакомых нет, а покупать просто так и складировать дома базу двд приводов тоже как то не интересно. шлейфы у меня тоже рабочие (ведь жесткий диск работает на них без проблем). вирус тоже маловероятен (ведь винду ставил с форматированием раздела). я бы тоже подумал что "чето с матерью/процом/блоком питания" если бы привод не работал полностью, а пострадала только одна функция, правда смущает то что она проявляется на втором приводе подряд и это есть вторая загадка...
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 19:54   #8 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

логика как раз наоборот - если это привод второй, причем рабочий, но у него теже глюки, то вероятно что дело не в приводе а в другом железе компа.
пробовал свой первый дивидюк отнести на другой комп и проверить режет или нет? я думаю он на другом компе тоже режет.
а отсюда получается что проблема с компом. и если это не шлейфы то либо блок питания либо мать либо проц выдает глюки. но тогда они должны проявлятся в еще каких нить приложениях либо действиях
admin вне форума   Ответить с цитированием
Старый 12.02.2011, 19:56   #9 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

больше никаких других глюков нет. а что может быть не так "либо блок питания, либо мать, либо проц" в этом случае?
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 20:06   #10 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

может будет проще если я выложу скрин. попытался записать на новый чистый диск вербатум 1,9гб инфы, прожиг прошел все 100% (что уже странно), обычно при записи двд диска он эту ошибку выдавал на 1%.

Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 12.02.2011, 21:23   #11 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

гмм ошибка калибровки мощности.... если это не привод то вполне может быть как блок питания так и мать которая не может правильно подать питание. протести свой сидюк на другом компе.
admin вне форума   Ответить с цитированием
Старый 12.02.2011, 22:02   #12 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

Цитата:
Сообщение от admin Посмотреть сообщение
гмм ошибка калибровки мощности.... если это не привод то вполне может быть как блок питания так и мать которая не может правильно подать питание. протести свой сидюк на другом компе.
а почему до этого все было нормально (и мощности блока хватало и материнка нормально подавала питание)
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 13.02.2011, 00:49   #13 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

ну потому что пару кондеров сдохло и стало то что стало. с блоком питания к примеру очень часто бывает что комп работает работает, а потом в прекрасный момент включается комп но не идет видео сигнал на моник - все бы подумали что это видюха, но нет - в 90% случаев это блок питания синит.
admin вне форума   Ответить с цитированием
Старый 13.02.2011, 12:17   #14 (permalink)
Ламер
Очки: 37, Уровень: 1 Очки: 37, Уровень: 1 Очки: 37, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 12.02.2011
Сообщений: 9
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Дмитрий Копташкин is on a distinguished road
По умолчанию

ну в общем... я не знаю уже что и думать... НЕДЕЛЮ он мне сушил мозги выдавая разные ошибки записи в разных прогах, вчера я его даже несколько раз прошивал, поменял несколько версий неро 7, несколько раз удалял из диспетчера задач....
сегодня проснулся, включил, при загрузке он мне начал выдавать (чего раньше не было) после первых секунд включения нажмите шифт+ф10 чтобы войти в какое то меню настройки, сообщение висело недолго, пару секунд и дальше пошла стандартная загрузка компа. не дожидаясь конца, я перезагрузил комп нажав заветные шифт+ф10. он мне выдал окно (по типу того когда выбирают безопасный режим) с 2мя вариантами выбора Обычная загрузка и что-то там с исправлением (восстановлением) системы, т.к. типо я последний раз завершил работу некорректно. я его и выбрал. вылезло окно (по типу когда делаешь восстановление системы, но не совсем оно). нажал далее. далее комп произвел свои действия и перезагрузился.
далее все произошло стандартно (сообщение о просьбе нажать шифт+ф10 не вылезло).
когда загрузился раб.стол я увидел что неро у меня удалился! переустановил. и комп стал диски писать нормально (БЕЗ ОШИБОК). пишу 3й диск подряд (один был iso образ, два двд просто с данными). пока никаких глюков. что это была за пип с компом остается только догадываться...
Дмитрий Копташкин вне форума   Ответить с цитированием
Старый 13.02.2011, 14:23   #15 (permalink)
GOD
Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59 Очки: 7,297, Уровень: 59
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 207
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью ICQ Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel i5-3570 3400ГГц 16384Мб DDR3-1600 ATI6770 DDR5 3TB hard space
По умолчанию

у меня привод стоит но я им пишу диск может раз в год, вообще не понимаю зачем это нужно )) двд болванки слишком маленькие только место занимают если на них что резать. и по себестоимости дешевле веник купить - там соотношение доллар/за гигобайт намного дешевле.
admin вне форума   Ответить с цитированием
Ответ

Метки
dvd привод, не режет dvd


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблема с включением компьютера максим-113 Все о Hardware (железе) 6 20.02.2011 17:49
ребята! у меня проблема!!! взломали ящики почтовые Костя Демьянов Обзор и обсуждение программного обеспечения 3 19.10.2010 19:55


Текущее время: 01:38. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
Яндекс.Метрика