Low-format.ru - Компьютеры, сети, технологии  

Вернуться   Low-format.ru - Компьютеры, сети, технологии > Hardware (железо) > Все о Hardware (железе)
Войти через OpenID


Все о Hardware (железе) Все о компьютерных железяках

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.02.2011, 17:55   #1 (permalink)
Ламер
Очки: 21, Уровень: 1 Очки: 21, Уровень: 1 Очки: 21, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 06.02.2011
Сообщений: 3
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
максим-113 is on a distinguished road
По умолчанию проблема с включением компьютера

Когда я комп.. включаю у меня вылазит окно и отсчёт от 15, а потом комп... вырубается. Что за проблема?
максим-113 вне форума   Ответить с цитированием
Старый 07.02.2011, 00:45   #2 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

а что конкретно пишет?
admin вне форума   Ответить с цитированием
Старый 07.02.2011, 10:40   #3 (permalink)
Ламер
Очки: 21, Уровень: 1 Очки: 21, Уровень: 1 Очки: 21, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 06.02.2011
Сообщений: 3
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
максим-113 is on a distinguished road
По умолчанию

нет, всё спасибо я решил эту проблему..........
максим-113 вне форума   Ответить с цитированием
Старый 07.02.2011, 10:43   #4 (permalink)
Ламер
Очки: 21, Уровень: 1 Очки: 21, Уровень: 1 Очки: 21, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Регистрация: 06.02.2011
Сообщений: 3
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
максим-113 is on a distinguished road
По умолчанию

щас у меня другая проблема......смотри когда я компьютер включаю он выдоёт номер материнской платы, но это как у всех, проблема не в этом, проблема в том что как он показал эту картинку, так и всё она и остаётся.....он дальше не загружается........в чём проблема?

Последний раз редактировалось максим-113; 07.02.2011 в 11:12.
максим-113 вне форума   Ответить с цитированием
Старый 07.02.2011, 15:22   #5 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

нуу . не хочет грузится надо тестить. может надо f1 нажать а может чето поменять местами - планки оперативки например, или какие новые девайсы из компа вытащить
admin вне форума   Ответить с цитированием
Старый 20.02.2011, 07:36   #6 (permalink)
Ламер
Очки: 12, Уровень: 1 Очки: 12, Уровень: 1 Очки: 12, Уровень: 1
Активность: 20% Активность: 20% Активность: 20%
 
Регистрация: 20.02.2011
Сообщений: 1
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
mekamorf is on a distinguished road
По умолчанию

Помогите включаю комп появляется первое окно где можно выбрать вход в биос показывает все как обычно но под инфой о частотах висит надпись Detected IDE drivers... и все можно нажать делаете появляется Setup entering ... но ничего не происходит?
mekamorf вне форума   Ответить с цитированием
Старый 20.02.2011, 17:49   #7 (permalink)
GOD
Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74 Очки: 11,655, Уровень: 74
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для admin
 
Регистрация: 26.06.2010
Адрес: Минск
Сообщений: 208
Вы сказали Спасибо: 4
Поблагодарили 14 раз(а) в 13 сообщениях
admin will become famous soon enough
Отправить сообщение для admin с помощью Skype™
Мой конфиг: Intel Xeon E3-1230 3300ГГц 16384Мб DDR3-1600 GeForce GT 710 3TB hard space
По умолчанию

Цитата:
Сообщение от mekamorf Посмотреть сообщение
помогите включаю комп появляется первое окно где можно выбрать вход в биос показывает все как обычно но под инфой о частотах висит надпись detected ide drivers... и все можно нажать делаете появляется setup entering ... но ничего не происходит?
видно чето отошло. может шлейфы на веник
admin вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
необычное но произвольное выключение компьютера......... Swat969 Все о Hardware (железе) 5 04.11.2010 11:50
ребята! у меня проблема!!! взломали ящики почтовые Костя Демьянов Обзор и обсуждение программного обеспечения 3 19.10.2010 19:55


Текущее время: 13:59. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Яндекс.Метрика